Un problème technique ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Un problème technique ?

Message par SilverYohko le Dim 7 Avr - 16:40

...j'y avais même pas pensé! \o/


Vais faire ça de suite!

SilverYohko
Impératrice


http://silveryohko.blogspot.com/

Revenir en haut Aller en bas

Re: Un problème technique ?

Message par Rose_Hybride_de_Thé le Dim 7 Avr - 16:44

D'ailleurs, par rapport aux mails des sujets surveillés, même maintenant que j'ai retrouvé le forum et que je me suis enregistrée, les liens m'emmènent toujours sur l'adresse de l'ancien forum, est-ce que c'est normal ?
avatar
Rose_Hybride_de_Thé


http://rosehybridethe.tumblr.com/

Revenir en haut Aller en bas

Re: Un problème technique ?

Message par SilverYohko le Dim 7 Avr - 16:52

Ça j'ai déjà regardé par contre, je peux rien y faire (c'est généré automatiquement par forumactif).
avatar
SilverYohko
Impératrice


http://silveryohko.blogspot.com/

Revenir en haut Aller en bas

Re: Un problème technique ?

Message par Rose_Hybride_de_Thé le Dim 7 Avr - 18:52

Ah, d'accord. J'espère que ça se rétablira dans les prochains jours alors.
Merci !
avatar
Rose_Hybride_de_Thé


http://rosehybridethe.tumblr.com/

Revenir en haut Aller en bas

Re: Un problème technique ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum